<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7"lang="fr-FR"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="fr-FR"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="fr-FR"> <!--<![endif]--><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KRM6BKR');</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link href="https://fonts.googleapis.com/css?family=Poppins:400&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Poppins:500&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Poppins:900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Poppins:900i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:900&display=swap" rel="stylesheet"><link type="text/css" media="all" href="https://lhemicycle.com/wp-content/cache/autoptimize/css/autoptimize_338b59c647ffea4d7bb875bccf5c83c9.css" rel="stylesheet" /><style type="text/css" media="screen">body,header,.widget,.box,.related h4,#dynamic-sidebar,.footer-column-1,#footer-bottom{background-color:#2f78ff}.member .crop{border-color:#2f78ff}@media screen and (max-width:530px){.sticky-wrapper.is-sticky header{background:#2f78ff}}</style><title>Après le Covid-19. Retrouver l’esprit d’Agora : gouverner, c’est délibérer ! | L&#039;Hémicycle</title><meta name="description" content="Alors que la Convention citoyenne pour le climat va tenir sa session conclusive à partir du 19 juin, les citoyens doivent être au cœur du « monde d’après » l&#039;épidémie de Covid-19, afin de construire une société de l’engagement, plaide, dans une tribune, Dorian Dreuil, membre du conseil d’administration de l’ONG Action contre la Faim, dont il a été secrétaire général de 2017 à 2019."/><link rel="canonical" href="https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Après le Covid-19. Retrouver l’esprit d’Agora : gouverner, c’est délibérer ! | L&#039;Hémicycle" /><meta property="og:description" content="Alors que la Convention citoyenne pour le climat va tenir sa session conclusive à partir du 19 juin, les citoyens doivent être au cœur du « monde d’après » l&#039;épidémie de Covid-19, afin de construire une société de l’engagement, plaide, dans une tribune, Dorian Dreuil, membre du conseil d’administration de l’ONG Action contre la Faim, dont il a été secrétaire général de 2017 à 2019." /><meta property="og:url" content="https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/" /><meta property="og:site_name" content="L&#039;Hémicycle" /><meta property="article:tag" content="citoyenneté" /><meta property="article:tag" content="covid-19" /><meta property="article:section" content="Tribune" /><meta property="article:published_time" content="2020-06-18T09:02:20+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Alors que la Convention citoyenne pour le climat va tenir sa session conclusive à partir du 19 juin, les citoyens doivent être au cœur du « monde d’après » l&#039;épidémie de Covid-19, afin de construire une société de l’engagement, plaide, dans une tribune, Dorian Dreuil, membre du conseil d’administration de l’ONG Action contre la Faim, dont il a été secrétaire général de 2017 à 2019." /><meta name="twitter:title" content="Après le Covid-19. Retrouver l’esprit d’Agora : gouverner, c’est délibérer ! | L&#039;Hémicycle" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lhemicycle.com/#website","url":"https://lhemicycle.com/","name":"L&#039;H\u00e9micycle","potentialAction":{"@type":"SearchAction","target":"https://lhemicycle.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/#webpage","url":"https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/","inLanguage":"fr-FR","name":"Apr\u00e8s le Covid-19. Retrouver l\u2019esprit d\u2019Agora\u00a0: gouverner, c\u2019est d\u00e9lib\u00e9rer\u2009! | L&#039;H\u00e9micycle","isPartOf":{"@id":"https://lhemicycle.com/#website"},"datePublished":"2020-06-18T09:02:20+00:00","dateModified":"2020-06-18T09:02:20+00:00","author":{"@id":"https://lhemicycle.com/#/schema/person/ba83dca081b0b0391422d3164cbfafbb"},"description":"Alors que la Convention citoyenne pour le climat va tenir sa session conclusive \u00e0 partir du 19 juin, les citoyens doivent \u00eatre au c\u0153ur du \u00ab\u00a0monde d\u2019apr\u00e8s\u00a0\u00bb l'\u00e9pid\u00e9mie de Covid-19, afin de construire une soci\u00e9t\u00e9 de l\u2019engagement, plaide, dans une tribune, Dorian Dreuil, membre du conseil d\u2019administration de l\u2019ONG Action contre la Faim, dont il a \u00e9t\u00e9 secr\u00e9taire g\u00e9n\u00e9ral de 2017 \u00e0 2019.","breadcrumb":{"@id":"https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lhemicycle.com/","url":"https://lhemicycle.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/","url":"https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/","name":"Apr\u00e8s le Covid-19. Retrouver l\u2019esprit d\u2019Agora\u00a0: gouverner, c\u2019est d\u00e9lib\u00e9rer\u2009!"}}]},{"@type":["Person"],"@id":"https://lhemicycle.com/#/schema/person/ba83dca081b0b0391422d3164cbfafbb","name":"Romain Rosso","image":{"@type":"ImageObject","@id":"https://lhemicycle.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2d294655e2424a23b33096c1932b9575?s=96&d=mm&r=g","caption":"Romain Rosso"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="L&#039;Hémicycle &raquo; Flux" href="https://lhemicycle.com/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lhemicycle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='fl-fonts-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400italic%2C700%2C700italic%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://lhemicycle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/lhemicycle.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <link rel='https://api.w.org/' href='https://lhemicycle.com/wp-json/' /><meta name="generator" content="WordPress 5.2.7" /><link rel='shortlink' href='https://lhemicycle.com/?p=14405' /><link rel="alternate" type="application/json+oembed" href="https://lhemicycle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flhemicycle.com%2F2020%2F06%2F18%2Fapres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%25e2%2580%2589%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lhemicycle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flhemicycle.com%2F2020%2F06%2F18%2Fapres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%25e2%2580%2589%2F&#038;format=xml" /><link rel="icon" href="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" sizes="32x32" /><link rel="icon" href="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" /><meta name="msapplication-TileImage" content="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" /></head><body class="post-template-default single single-post postid-14405 single-format-standard cookies-not-set"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRM6BKR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="top-search container clearfix"><form role="search" method="get" class="searchform" action="https://lhemicycle.com/"> <input type="text" value="" placeholder="Appuyez sur Entrée pour rechercher" name="s" /></form></div><div class="blog-container clearfix"><header><div class="container clearfix"><div class="header-table clearfix"><div id="logo"> <a href='https://lhemicycle.com/' title='L&#039;Hémicycle' rel='home'><img src='https://lhemicycle.com/wp-content/uploads/2019/09/lhemicycle_logo.png' alt='L&#039;Hémicycle'></a></div><div class="nav-right"><div id="mobile-menu-icon"> <i class="fa fa-navicon fa-lg"></i></div><div class="navigation"><div class="menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13208"><a href="https://lhemicycle.com/tous-les-articles/">Thématiques</a><ul class="sub-menu"><li id="menu-item-13250" class="hide-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-13250"><a href="https://lhemicycle.com/tous-les-articles/">Tous les articles</a></li><li id="menu-item-12500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12500"><a href="https://lhemicycle.com/category/culture/">Culture</a></li><li id="menu-item-12501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12501"><a href="https://lhemicycle.com/category/debat/">Débat</a></li><li id="menu-item-12502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12502"><a href="https://lhemicycle.com/category/economie/">Économie</a></li><li id="menu-item-12503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12503"><a href="https://lhemicycle.com/category/europe/">Europe</a></li><li id="menu-item-12504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12504"><a href="https://lhemicycle.com/category/evenements/">Evénements</a></li><li id="menu-item-12505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12505"><a href="https://lhemicycle.com/category/innovation/">Innovation</a></li><li id="menu-item-12506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12506"><a href="https://lhemicycle.com/category/monde/">Monde</a></li><li id="menu-item-12507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12507"><a href="https://lhemicycle.com/category/politique/">Politique</a></li><li id="menu-item-12508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12508"><a href="https://lhemicycle.com/category/portrait/">Portrait</a></li><li id="menu-item-12509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12509"><a href="https://lhemicycle.com/category/territoires/">Territoires</a></li><li id="menu-item-14403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14403"><a href="https://lhemicycle.com/category/tribune/">Tribune</a></li><li id="menu-item-14404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14404"><a href="https://lhemicycle.com/category/video/">Vidéo</a></li></ul></li><li id="menu-item-13209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13209"><a href="https://lhemicycle.com/lequipe/">L&rsquo;équipe</a></li><li id="menu-item-13538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13538"><a href="https://lhemicycle.com/category/archives/">Archives</a></li></ul></div></div></div><div class="mobile-menu"><div class="menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13208"><a href="https://lhemicycle.com/tous-les-articles/">Thématiques</a><ul class="sub-menu"><li class="hide-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-13250"><a href="https://lhemicycle.com/tous-les-articles/">Tous les articles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12500"><a href="https://lhemicycle.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12501"><a href="https://lhemicycle.com/category/debat/">Débat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12502"><a href="https://lhemicycle.com/category/economie/">Économie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12503"><a href="https://lhemicycle.com/category/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12504"><a href="https://lhemicycle.com/category/evenements/">Evénements</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12505"><a href="https://lhemicycle.com/category/innovation/">Innovation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12506"><a href="https://lhemicycle.com/category/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12507"><a href="https://lhemicycle.com/category/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12508"><a href="https://lhemicycle.com/category/portrait/">Portrait</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12509"><a href="https://lhemicycle.com/category/territoires/">Territoires</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14403"><a href="https://lhemicycle.com/category/tribune/">Tribune</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14404"><a href="https://lhemicycle.com/category/video/">Vidéo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13209"><a href="https://lhemicycle.com/lequipe/">L&rsquo;équipe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13538"><a href="https://lhemicycle.com/category/archives/">Archives</a></li></ul></div></div></div></div><div id="top-bar"><div class="search-icon"> <i class="fa fa-search"></i> <i class="fa fa-times"></i></div><div class="social-icons"><ul><li class="facebook"><a href="https://www.facebook.com/lhemicycle/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/lhemicycle" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></div></header><div id="content"><div class="container clearfix"><div id="blogposts" ><div class="clearfix"><article id="post-14405" class="post-14405 post type-post status-publish format-standard hentry category-covid-19 category-politique category-tribune tag-citoyennete tag-covid-19"><div class="post-header clearfix"> <span class="category"><a href="https://lhemicycle.com/category/covid-19/" rel="category tag">covid-19</a> <a href="https://lhemicycle.com/category/politique/" rel="category tag">Politique</a> <a href="https://lhemicycle.com/category/tribune/" rel="category tag">Tribune</a></span> <span class="meta date"><i class="fa fa-calendar-o"></i>18 juin 2020</span><h1 class="title">Après le Covid-19. Retrouver l’esprit d’Agora : gouverner, c’est délibérer !</h1></div><div class="post-content clearfix"> <img src="https://lhemicycle.com/wp-content/uploads/2020/06/citoyens-copie.jpg"><div class="chapo"><p>Alors que la Convention citoyenne pour le climat va tenir sa session conclusive à partir du 19 juin, les citoyens doivent être au cœur du « monde d’après » afin de construire une société de l’engagement, plaide, dans une tribune, Dorian Dreuil*, membre du conseil d’administration de l’ONG Action contre la Faim, dont il a été secrétaire général de 2017 à 2019. Photo : iStock</p></div><div class="thecontent clearfix"><p>« Chaque jour qui passe prépare un peu plus les lendemains heureux du fameux jour d’après. Ceux qui placent la solidarité au cœur de leur appareil conceptuel. Marc Aurèle pensait qu’il ne fallait pas en vouloir aux événements, mais que nous devions profiter de ces derniers pour trouver des idées nouvelles. Ainsi, la <a href="https://lhemicycle.com/2020/04/29/didier-le-bret-face-au-covid-19-la-france-sest-condamnee-a-la-strategie-du-pauvre/">crise sanitaire</a> que nous traversons a mis en exergue ce qu’il pouvait y avoir de meilleur en notre société : la mobilisation citoyenne et solidaire. Le fait associatif a d’ailleurs ceci d’exceptionnel qu’il permet aujourd’hui d’entrevoir des horizons solidaires, à condition de réinviter nos modèles de gouvernance et retrouver l’esprit d’Agora.</p><h4><strong>Enjeux sanitaires, horizons solidaires</strong></h4><p>Pour faire face aux enjeux sanitaires et briser l’isolement du confinement, des initiatives individuelles et collectives sont venues donner au fait associatif toujours plus de force. Celle d’aider les plus vulnérables. Celle d’assurer la cohésion nationale. Celle surtout de permettre à chacun de devenir une solution pour tous. Cet élan de générosité aura montré la détermination des citoyens à vouloir pleinement s’engager dans la vie de la cité et imaginer celle d’après. Mais encore faut-il accompagner ces militants du réel pour qu’au sortir de la crise, nous construisions une société de l’engagement.</p><p>Alors que la crise sanitaire du Covid-19 nous pousse à repenser nos modes de consommation et de production, elle doit aussi nous amener à faire évoluer notre modèle de société et sa gouvernance. Le citoyen, par le fait associatif, doit pleinement trouver sa place dans la « co-construction » des politiques publiques. Les acteurs du changement, associations ou ONG, devront être aux côtés des acteurs publics politiques pour accompagner ceux qui fabriquent la loi comme ceux qui l’exécutent.</p><h4><strong>Faire entendre la voix de la société civile</strong></h4><p>La période que nous vivons a ceci d’extraordinaire, elle propose à ceux qui s’engagent de penser la société et fourmille d’idée pour ce jour d’après. Empruntons les mots d’Epictète pour qui « tout est changement, non pour ne plus être, mais pour devenir ce qui n’est pas encore ». Ce devenir qui n’est pas encore et ne demande qu’à être passera par faire entendre la voix de la société civile et, surtout, par l’écouter.</p><p>Pour faire converger les acteurs de la société civile et l’engagement citoyen, nul besoin d’un nouveau comité, d’une autre plateforme. L’Agora qui représente le pouvoir citoyen existe, entre les murs du palais d’Iéna, dans l’hémicycle du Conseil économique social et environnemental (CESE). Troisième chambre constitutionnelle, dont le rôle est consultatif, cette assemblée traverse les pouvoirs et les républiques depuis 1925. Elle est aujourd’hui plus moderne que jamais. Bien que ses avis ne soient pas contraignants, le CESE est un laboratoire d’idées et d’innovations démocratiques. C’est le lieu idéal pour penser les changements du monde, pour préparer les enjeux du futur, ceux du temps long, ceux de la prochaine génération.</p><p>Parmi ces innovations démocratiques, il en est du tirage au sort des 150 citoyens de la Convention citoyenne pour le climat (CCC), qui doit conclure ses travaux les 19, 20 et 21 juin au CESE. Cette assemblée citoyenne, représentative de la société française, se réunie pour définir des orientations stratégies sur les enjeux climatiques, accompagnés d’un comité de gouvernance et de nombreux experts auditionnés. Sans attendre ses conclusions, son fonctionnement est déjà un succès. Sans prédire de ses propositions, cette Convention montre qu’il est possible de délibérer pour gouverner.</p><p>Disons-le : ne conditionnons pas l’outil de Convention citoyenne aux réussites de la CCC. Au contraire, ce type d’assemblée doit être pérennisé et dupliqué sur tout sujet que l’avenir impose. Imaginons alors qu’à chaque début de quinquennat ou de législature, un panel de conventions citoyennes se réunissent pour délibérer autour des grands enjeux des années à venir autant que face aux défis du siècle. Cette délibération permettrait, dès lors, d’apporter le regard de la société civile organisée au projet politique d’un exécutif et d’une majorité parlementaire élue. Pour préparer demain, nous devons penser aux moyens autant qu’à la fin.</p><h4><strong>Gouverner, c’est délibérer</strong></h4><p>C’est en laissant une plus grande place à la démocratie participative, chère à Rawls et à Habermas, que l’on pourra nourrir la démocratie représentative et éviter son crépuscule, sans les opposer, mais en trouvant ses complémentarités. La démocratie délibérative n’est pas nouvelle, l’intelligence collective et la participation citoyenne est aussi vieille que l’idée de faire cité. Dès l’Antiquité, on appelait Ecclésia, sur la colline de la Pnyx à Athènes, l’Assemblée des citoyens.</p><p>Renforcer la démocratie délibérative, sous ses formes innovantes et modernes, c’est retisser le lien avec le citoyen et faire confiance à son « savoir d’usage », celui de tous les jours. Indispensable chemin pour faire entendre la voix de la société civile. Cette « expertise ordinaire » que le philosophe américain John Dewey raconte par l’image de ceux qui portent les chaussures, et qui savent donc si elles font mal et où. Dewey continue de filer la métaphore en ajoutant que le cordonnier est lui le meilleur juge quant à son amélioration.</p><p>Si l’outil existe, nous devons le pérenniser et renforcer son écoute. Trop souvent les rapports et les avis des citoyens s’empilent sans que ceux qui légifèrent ou gouvernent ne les prennent assez en compte. Mesure bien connue des constitutionnalistes, la saisine du Conseil d’État est obligatoire avant adoption par le conseil des ministres et leur dépôt devant le Parlement d’un projet de loi. Cette procédure d’avis systématique donne un l’exemple idéal de ce que pourrait être le parcours institutionnel des avis du CESE.</p><p>Imaginons une saisine obligatoire du CESE, qui donnerait à chacun des dossiers sur la table du conseil des ministres un éclairage sociétal.</p><p>N’en doutons pas, nous verrions se lever les horizons solidaires et revenir les lendemains heureux, à condition d’écouter la voix de la société civile pour une cité de la solidarité. »</p><p>* Auteur de <em>Plaidoyer pour l’engagement citoyen, le regard d’un humanitaire</em>, VA Editions, avril 2019.</p><p>&nbsp;</p><div class="post-bottom clearfix"> <span class="meta">Partager : </span> <a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/" title="Partager sur Facebook" target="_blank"> <i class="fa fa-facebook"></i> </a> <a rel="nofollow" href="http://twitter.com/share?text=Apr%C3%A8s+le+Covid-19.+Retrouver+l%E2%80%99esprit+d%E2%80%99Agora%C2%A0%3A+gouverner%2C+c%E2%80%99est+d%C3%A9lib%C3%A9rer%E2%80%89%21&url=https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/" title="Tweetez !" target="_blank"> <i class="fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://lhemicycle.com/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%e2%80%89/&title=Apr%C3%A8s+le+Covid-19.+Retrouver+l%E2%80%99esprit+d%E2%80%99Agora%C2%A0%3A+gouverner%2C+c%E2%80%99est+d%C3%A9lib%C3%A9rer%E2%80%89%21" title="Share on LinkedIn" target="_blank"> <i class="fa fa-linkedin"></i> </a></div></div></div></article></div><div id="relatedposts" class="clearfix"><h3 class="block-head">Vous aimerez aussi</h3><div><div class="related"><h4><a class="text" href="https://lhemicycle.com/2017/04/04/jai-tellement-eu-de-bonheur-a-etre-parlementaire/">« J’ai tellement eu de bonheur à être parlementaire… »</a></h4></div><div class="related"><h4><a class="text" href="https://lhemicycle.com/2013/10/10/accueil-des-mineurs-isoles-etrangers-les-departements-tirent-le-signal-dalarme/">Accueil des mineurs isolés étrangers : les départements tirent le « signal d’alarme »</a></h4></div><div class="related"><h4><a class="text" href="https://lhemicycle.com/2011/10/12/pas-de-larmes-pour-les-sdf-des-solutions-concretes/">Pas de larmes pour les SDF, des solutions concrètes</a></h4></div></div></div><div id="commentswarpper" class="clearfix"><div id="comments"></div></div></div><aside id="sidebar" class="right"><div id="hemicycle_widget-2" class="widget widget_hemicycle_widget"><h3 class="widget-title">La revue</h3><div style="text-align: center;"> <a class="btn-custom" href="https://lhemicycle.com/wp-content/uploads/2020/01/LHemicycle-500.pdf" target="_blank" class="dl-mag" data-id="13531" data-title="N° 500 &#8211; Hiver 2020">Télécharger la revue</a><br /> <a class="btn-custom" href="https://lhemicycle.com/3d-flip-book/n-500-hiver-2020/" target="_blank">Visualiser la revue</a></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Abonnement à la revue</h3><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f13258-o1" lang="fr-FR" dir="ltr"><div class="screen-reader-response"></div><form action="/2020/06/18/apres-le-covid-19-retrouver-lesprit-dagora-gouverner-cest-deliberer%E2%80%89/#wpcf7-f13258-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="13258" /> <input type="hidden" name="_wpcf7_version" value="5.1.4" /> <input type="hidden" name="_wpcf7_locale" value="fr_FR" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f13258-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p><label> Votre nom<br /> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Votre prénom<br /> <span class="wpcf7-form-control-wrap your-surname"><input type="text" name="your-surname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Votre adresse email<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><span class="wpcf7-form-control-wrap checkbox-accept"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first last"><input type="checkbox" name="checkbox-accept" value="En cochant cette case, j&#039;accepte que mes données personnelles soient utilisées pour me recontacter dans le cadre de ma demande indiquée dans ce formulaire. Aucun autre traitement ne sera effectué avec mes informations." /><span class="wpcf7-list-item-label">En cochant cette case, j&#039;accepte que mes données personnelles soient utilisées pour me recontacter dans le cadre de ma demande indiquée dans ce formulaire. Aucun autre traitement ne sera effectué avec mes informations.</span></span></span></span></p><p><input type="submit" value="Envoyer" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div id="media_video-2" class="widget widget_media_video"><h3 class="widget-title">La chaîne parlementaire</h3><iframe title="La Chaîne Parlementaire LIVE" frameborder="0" src="https://www.dailymotion.com/embed/video/xji3qy" allowfullscreen allow="autoplay"></iframe></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Public sénat</h3><div class="textwidget custom-html-widget"><iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/xkxbzc" allowfullscreen allow="autoplay"></iframe></div></div><div id="wptt_twittertweets-2" class="widget TwitterTweets"><h3 class="widget-title">Les derniers Tweets</h3><ul class="fetched_tweets light"><li class="tweets_avatar"><div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div><div class="tweet_data"> RT <a href="https://twitter.com/ManuelLagny" target="_blank" rel="nofollow">@ManuelLagny</a>: La voix puissante de <a href="https://twitter.com/jpraffarin" target="_blank" rel="nofollow">@jpraffarin</a> à retrouver dans <a href="https://twitter.com/lhemicycle" target="_blank" rel="nofollow">@lhemicycle</a> , interview de <a href="https://twitter.com/MarionMourgue" target="_blank" rel="nofollow">@MarionMourgue</a> ... <a href="https://twitter.com/RossoRomain" target="_blank" rel="nofollow">@RossoRomain</a>… <a href="https://t.co/1io4U81SLs" target="_blank" rel="nofollow">https://t.co/1io4U81SLs</a></div> <br/><div class="clear"></div><div class="times"> <em> <a href="https://www.twitter.com/LHEMICYCLE" target="_blank" title="Follow LHEMICYCLE on Twitter [Opens new window]"> 9 heures </a> </em></div><div class="clear"></div></div><div class="clear"></div></li><li class="tweets_avatar"><div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div><div class="tweet_data"> Dans le grand entretien du numéro 501 de L’Hémicycle, avec <a href="https://twitter.com/MarionMourgue" target="_blank" rel="nofollow">@MarionMourgue</a>, l'ancien PM <a href="https://twitter.com/jpraffarin" target="_blank" rel="nofollow">@jpraffarin</a> s’inquiète d’une… <a href="https://t.co/Nw2Sij1F6N" target="_blank" rel="nofollow">https://t.co/Nw2Sij1F6N</a></div> <br/><div class="clear"></div><div class="times"> <em> <a href="https://www.twitter.com/LHEMICYCLE" target="_blank" title="Follow LHEMICYCLE on Twitter [Opens new window]"> 1 jour </a> </em></div><div class="clear"></div></div><div class="clear"></div></li><li class="tweets_avatar"><div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div><div class="tweet_data"> RT <a href="https://twitter.com/jpraffarin" target="_blank" rel="nofollow">@jpraffarin</a>: Dans la revue ⁦<a href="https://twitter.com/lhemicycle" target="_blank" rel="nofollow">@lhemicycle</a>⁩ je réponds aux questions ⁦<a href="https://twitter.com/MarionMourgue" target="_blank" rel="nofollow">@MarionMourgue</a>⁩ dans un " Grand Entretien" complet: Covid 19,… <a href="https://t.co/VbjVasdBNk" target="_blank" rel="nofollow">https://t.co/VbjVasdBNk</a></div> <br/><div class="clear"></div><div class="times"> <em> <a href="https://www.twitter.com/LHEMICYCLE" target="_blank" title="Follow LHEMICYCLE on Twitter [Opens new window]"> 1 jour </a> </em></div><div class="clear"></div></div><div class="clear"></div></li></ul></div><div id="search-4" class="widget widget_search"><h3 class="widget-title">Recherche</h3><form role="search" method="get" class="searchform" action="https://lhemicycle.com/"> <input type="text" value="" placeholder="Appuyez sur Entrée pour rechercher" name="s" /></form></div></aside></div></div><footer><div id="dynamic-sidebar" class="clearfix"><div class="container clearfix"><div class="widget-column footer-column-1"><div id="media_image-2" class="widget clearfix widget_media_image"><img width="300" height="107" src="https://lhemicycle.com/wp-content/uploads/2019/09/lhemicycle_logo-300x107.png" class="image wp-image-13244  attachment-medium size-medium" alt="LHémicycle" style="max-width: 100%; height: auto;" srcset="https://lhemicycle.com/wp-content/uploads/2019/09/lhemicycle_logo-300x107.png 300w, https://lhemicycle.com/wp-content/uploads/2019/09/lhemicycle_logo.png 426w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="menu"><li id="menu-item-13196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13196"><a href="https://lhemicycle.com/lequipe/">L&rsquo;équipe</a></li><li id="menu-item-13539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13539"><a href="https://lhemicycle.com/category/archives/">Archives</a></li><li id="menu-item-13238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13238"><a href="https://lhemicycle.com/mentions-legales/">Mentions légales &#038; politique de confidentialité</a></li><li id="menu-item-13284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13284"><a href="https://lhemicycle.com/faire-une-demande-dabonnement-a-la-version-papier/">Abonnement à la revue</a></li></ul></div></div><div class="social-icons"><ul><li class="facebook"><a href="https://www.facebook.com/lhemicycle/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/lhemicycle" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div><div class="widget-column"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-13223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13223"><a href="https://lhemicycle.com/category/culture/">Culture</a></li><li id="menu-item-13224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13224"><a href="https://lhemicycle.com/category/debat/">Débat</a></li><li id="menu-item-13225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13225"><a href="https://lhemicycle.com/category/economie/">Économie</a></li><li id="menu-item-13226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13226"><a href="https://lhemicycle.com/category/europe/">Europe</a></li><li id="menu-item-13227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13227"><a href="https://lhemicycle.com/category/evenements/">Evénements</a></li></ul></div></div></div><div class="widget-column"><div id="nav_menu-4" class="widget clearfix widget_nav_menu"><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-13233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13233"><a href="https://lhemicycle.com/category/innovation/">Innovation</a></li><li id="menu-item-13234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13234"><a href="https://lhemicycle.com/category/monde/">Monde</a></li><li id="menu-item-13235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13235"><a href="https://lhemicycle.com/category/politique/">Politique</a></li><li id="menu-item-13236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13236"><a href="https://lhemicycle.com/category/portrait/">Portrait</a></li><li id="menu-item-13237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13237"><a href="https://lhemicycle.com/category/territoires/">Territoires</a></li></ul></div></div></div></div></div><div id="instagram-footer" class="clearfix"></div><div id="footer-bottom" class="clearfix"><div class="container clearfix"><div id="copyright"> Tous droits réservés © l’Hémicycle - 2019</div></div></div></footer> 14405</div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-146802749-1"></script> <script>window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-146802749-1');</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/lhemicycle.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur lhemicycle.com, vous acceptez l'utilisation de cookies et de technologies similaires afin d'améliorer votre expérience utilisateur</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok, j'ai compris</a></div></div><script type="text/javascript" defer src="https://lhemicycle.com/wp-content/cache/autoptimize/js/autoptimize_5e81ddbbf8f21b30b1de1029913b6a2b.js"></script></body></html>