<!DOCTYPE html> <!--[if lt IE 7 ]><html class="ie ie6" lang="fr-FR"> <![endif]--> <!--[if IE 7 ]><html class="ie ie7"lang="fr-FR"> <![endif]--> <!--[if IE 8 ]><html class="ie ie8" lang="fr-FR"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="fr-FR"> <!--<![endif]--><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KRM6BKR');</script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link href="https://fonts.googleapis.com/css?family=Poppins:400&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Poppins:500&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Poppins:900&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Poppins:900i&display=swap" rel="stylesheet"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:900&display=swap" rel="stylesheet"><link type="text/css" media="all" href="https://lhemicycle.com/wp-content/cache/autoptimize/css/autoptimize_338b59c647ffea4d7bb875bccf5c83c9.css" rel="stylesheet" /><style type="text/css" media="screen">body,header,.widget,.box,.related h4,#dynamic-sidebar,.footer-column-1,#footer-bottom{background-color:#fff266}.member .crop{border-color:#fff266}@media screen and (max-width:530px){.sticky-wrapper.is-sticky header{background:#fff266}}</style><title>Les séries politiques prennent le pouvoir | L&#039;Hémicycle</title><meta name="description" content="Les Hommes d’honneur, Le Bureau des légendes, Baron noir... Les séries politiques, qui dévoilent les arcanes du pouvoir, remportent un vif succès."/><link rel="canonical" href="https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Les séries politiques prennent le pouvoir | L&#039;Hémicycle" /><meta property="og:description" content="Les Hommes d’honneur, Le Bureau des légendes, Baron noir... Les séries politiques, qui dévoilent les arcanes du pouvoir, remportent un vif succès." /><meta property="og:url" content="https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/" /><meta property="og:site_name" content="L&#039;Hémicycle" /><meta property="article:tag" content="covid-19" /><meta property="article:tag" content="politique-fiction" /><meta property="article:section" content="Culture" /><meta property="article:published_time" content="2020-09-09T09:45:45+00:00" /><meta property="article:modified_time" content="2020-09-11T12:30:57+00:00" /><meta property="og:updated_time" content="2020-09-11T12:30:57+00:00" /><meta property="og:image" content="https://lhemicycle.com/wp-content/uploads/2020/07/10_cultureFred-Fornier.jpg" /><meta property="og:image:secure_url" content="https://lhemicycle.com/wp-content/uploads/2020/07/10_cultureFred-Fornier.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Les Hommes d’honneur, Le Bureau des légendes, Baron noir... Les séries politiques, qui dévoilent les arcanes du pouvoir, remportent un vif succès." /><meta name="twitter:title" content="Les séries politiques prennent le pouvoir | L&#039;Hémicycle" /><meta name="twitter:image" content="https://lhemicycle.com/wp-content/uploads/2020/07/10_cultureFred-Fornier.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lhemicycle.com/#website","url":"https://lhemicycle.com/","name":"L&#039;H\u00e9micycle","potentialAction":{"@type":"SearchAction","target":"https://lhemicycle.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/#primaryimage","url":"https://lhemicycle.com/wp-content/uploads/2020/07/10_cultureFred-Fornier.jpg","width":780,"height":400,"caption":"montage de plusieurs s\u00e9ries politiques (dont Baron noir)"},{"@type":"WebPage","@id":"https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/#webpage","url":"https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/","inLanguage":"fr-FR","name":"Les s\u00e9ries politiques prennent le pouvoir | L&#039;H\u00e9micycle","isPartOf":{"@id":"https://lhemicycle.com/#website"},"primaryImageOfPage":{"@id":"https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/#primaryimage"},"datePublished":"2020-09-09T09:45:45+00:00","dateModified":"2020-09-11T12:30:57+00:00","author":{"@id":"https://lhemicycle.com/#/schema/person/ba83dca081b0b0391422d3164cbfafbb"},"description":"Les Hommes d\u2019honneur, Le Bureau des l\u00e9gendes, Baron noir... Les s\u00e9ries politiques, qui d\u00e9voilent les arcanes du pouvoir, remportent un vif succ\u00e8s.","breadcrumb":{"@id":"https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lhemicycle.com/","url":"https://lhemicycle.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/","url":"https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/","name":"Les s\u00e9ries politiques prennent le pouvoir"}}]},{"@type":["Person"],"@id":"https://lhemicycle.com/#/schema/person/ba83dca081b0b0391422d3164cbfafbb","name":"Romain Rosso","image":{"@type":"ImageObject","@id":"https://lhemicycle.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2d294655e2424a23b33096c1932b9575?s=96&d=mm&r=g","caption":"Romain Rosso"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="L&#039;Hémicycle &raquo; Flux" href="https://lhemicycle.com/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lhemicycle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='fl-fonts-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400italic%2C700%2C700italic%7CLora%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /> <script type='text/javascript' src='https://lhemicycle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/lhemicycle.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <link rel='https://api.w.org/' href='https://lhemicycle.com/wp-json/' /><meta name="generator" content="WordPress 5.2.7" /><link rel='shortlink' href='https://lhemicycle.com/?p=14610' /><link rel="alternate" type="application/json+oembed" href="https://lhemicycle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flhemicycle.com%2F2020%2F09%2F09%2Fles-series-politiques-prennent-le-pouvoir%2F" /><link rel="alternate" type="text/xml+oembed" href="https://lhemicycle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flhemicycle.com%2F2020%2F09%2F09%2Fles-series-politiques-prennent-le-pouvoir%2F&#038;format=xml" /><link rel="icon" href="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" sizes="32x32" /><link rel="icon" href="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" /><meta name="msapplication-TileImage" content="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" /></head><body class="post-template-default single single-post postid-14610 single-format-standard cookies-not-set"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KRM6BKR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="top-search container clearfix"><form role="search" method="get" class="searchform" action="https://lhemicycle.com/"> <input type="text" value="" placeholder="Appuyez sur Entrée pour rechercher" name="s" /></form></div><div class="blog-container clearfix"><header><div class="container clearfix"><div class="header-table clearfix"><div id="logo"> <a href='https://lhemicycle.com/' title='L&#039;Hémicycle' rel='home'><img src='https://lhemicycle.com/wp-content/uploads/2019/09/lhemicycle_logo.png' alt='L&#039;Hémicycle'></a></div><div class="nav-right"><div id="mobile-menu-icon"> <i class="fa fa-navicon fa-lg"></i></div><div class="navigation"><div class="menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13208"><a href="https://lhemicycle.com/tous-les-articles/">Thématiques</a><ul class="sub-menu"><li id="menu-item-13250" class="hide-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-13250"><a href="https://lhemicycle.com/tous-les-articles/">Tous les articles</a></li><li id="menu-item-12500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12500"><a href="https://lhemicycle.com/category/culture/">Culture</a></li><li id="menu-item-12501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12501"><a href="https://lhemicycle.com/category/debat/">Débat</a></li><li id="menu-item-12502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12502"><a href="https://lhemicycle.com/category/economie/">Économie</a></li><li id="menu-item-12503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12503"><a href="https://lhemicycle.com/category/europe/">Europe</a></li><li id="menu-item-12504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12504"><a href="https://lhemicycle.com/category/evenements/">Evénements</a></li><li id="menu-item-12505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12505"><a href="https://lhemicycle.com/category/innovation/">Innovation</a></li><li id="menu-item-12506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12506"><a href="https://lhemicycle.com/category/monde/">Monde</a></li><li id="menu-item-12507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12507"><a href="https://lhemicycle.com/category/politique/">Politique</a></li><li id="menu-item-12508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12508"><a href="https://lhemicycle.com/category/portrait/">Portrait</a></li><li id="menu-item-12509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12509"><a href="https://lhemicycle.com/category/territoires/">Territoires</a></li><li id="menu-item-14403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14403"><a href="https://lhemicycle.com/category/tribune/">Tribune</a></li><li id="menu-item-14404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14404"><a href="https://lhemicycle.com/category/video/">Vidéo</a></li></ul></li><li id="menu-item-13209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13209"><a href="https://lhemicycle.com/lequipe/">L&rsquo;équipe</a></li><li id="menu-item-13538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13538"><a href="https://lhemicycle.com/category/archives/">Archives</a></li></ul></div></div></div><div class="mobile-menu"><div class="menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13208"><a href="https://lhemicycle.com/tous-les-articles/">Thématiques</a><ul class="sub-menu"><li class="hide-desktop menu-item menu-item-type-post_type menu-item-object-page menu-item-13250"><a href="https://lhemicycle.com/tous-les-articles/">Tous les articles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12500"><a href="https://lhemicycle.com/category/culture/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12501"><a href="https://lhemicycle.com/category/debat/">Débat</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12502"><a href="https://lhemicycle.com/category/economie/">Économie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12503"><a href="https://lhemicycle.com/category/europe/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12504"><a href="https://lhemicycle.com/category/evenements/">Evénements</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12505"><a href="https://lhemicycle.com/category/innovation/">Innovation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12506"><a href="https://lhemicycle.com/category/monde/">Monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12507"><a href="https://lhemicycle.com/category/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12508"><a href="https://lhemicycle.com/category/portrait/">Portrait</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12509"><a href="https://lhemicycle.com/category/territoires/">Territoires</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14403"><a href="https://lhemicycle.com/category/tribune/">Tribune</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14404"><a href="https://lhemicycle.com/category/video/">Vidéo</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13209"><a href="https://lhemicycle.com/lequipe/">L&rsquo;équipe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13538"><a href="https://lhemicycle.com/category/archives/">Archives</a></li></ul></div></div></div></div><div id="top-bar"><div class="search-icon"> <i class="fa fa-search"></i> <i class="fa fa-times"></i></div><div class="social-icons"><ul><li class="facebook"><a href="https://www.facebook.com/lhemicycle/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/lhemicycle" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div></div></div></header><div id="content"><div class="container clearfix"><div id="blogposts" ><div class="clearfix"><article id="post-14610" class="post-14610 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-politique tag-covid-19 tag-politique-fiction"><div class="post-header clearfix"> <span class="category"><a href="https://lhemicycle.com/category/culture/" rel="category tag">Culture</a> <a href="https://lhemicycle.com/category/politique/" rel="category tag">Politique</a></span> <span class="meta date"><i class="fa fa-calendar-o"></i>9 septembre 2020</span><h1 class="title">Les séries politiques prennent le pouvoir</h1></div><div class="post-content clearfix"> <img src="https://lhemicycle.com/wp-content/uploads/2020/07/10_cultureFred-Fornier.jpg"><div class="chapo"><p>Des <em>Hommes d’honneur</em> jusqu’à <em>Baron noir</em>, la politique est devenue un genre en soi. Conçues par des auteurs bien informés et bien entourés, ces séries remportent un vif succès auprès d’un public ravi de découvrir les arcanes du pouvoir, sans qu’on l’en dégoûte. Bien au contraire. Illustration : Fred Fornier.</p></div><div class="thecontent clearfix"><p>Toute ressemblance avec des situations ou des personnes existantes ou ayant existé n’est pas fortuite. Et c’est bien pour cela que les séries politiques passionnent autant. Elles sonnent justes, sinon vraies. Il a pourtant fallu du temps, en France, avant que les chaînes de télévision n’enlèvent le doigt de la couture de leurs programmes pour rhabiller nos élus.</p><p>Comme souvent, les États-Unis ont servi de modèle. Le triomphe d’<em>A la Maison Blanche</em> (<em>The West Wing</em>) qui, en sept saisons diffusées entre 1999 et 2006, décortique les deux mandats d’un président démocrate incarné par Martin Sheen, encourage les diffuseurs à se montrer moins frileux. Canal Plus embraye timidement en 2007 avec <em>Reporters,</em> qui explore durant deux saisons les rapports complexes entre les journalistes et l’Elysée, avant que France 2, en 2012, s’engage franchement avec <em>Les Hommes de l’ombre,</em> récit détaillé d’une campagne présidentielle vue à travers les communicants des deux favoris – le président sortant et son challenger féminin. Le succès d’audience confirme l’intérêt des téléspectateurs qu’on croyait, à tort, dégoûtés de la politique. Depuis, il y a eu <em>Le Bureau des légendes</em>, <em>Les Sauvages</em>, <em>Parlement</em> (sur la plateforme de France Télévisions), et surtout l’incontournable <em>Baron Noir</em>, parangon du genre unanimement salué par le public, la critique… et la classe politique, tous partis confondus.</p><h4><strong>Ces séries politiques font un « parallèle amusant entre fiction et réalité »</strong></h4><p>Le point commun à toutes ces séries est l’objectivité, voire la bienveillance avec lesquelles sont traités les personnages. Les coups pleuvent à droite comme à gauche, mais les convictions des protagonistes priment sur leurs intérêts personnels. Les auteurs doivent accomplir un sacré numéro d’équilibriste qui requiert une connaissance approfondie des arcanes du milieu, mais également un don proche de la préscience pour ne pas être à côté de la plaque au moment de la diffusion. Tout un art.</p><p>De fait, les « showrunners » (responsables d’écriture) et concepteurs ne sont généralement pas des novices. L’écrivain Dan Franck par exemple, qui a écrit <em>Les Hommes de l’ombre</em>, était déjà aux manettes des téléfilms <em>Le Rainbow Warrior</em> et <em>Un homme d’honneur</em> (consacré à l’ancien Premier ministre Pierre Bérégovoy) et de la mini-série <em>Carlos. </em>C’est un ami intime de Dominique Strauss-Kahn et de la communicante Anne Hommel. <em>« J’écrivais Les Hommes de l’ombre en même temps que Dominique préparait sa campagne, </em>se souvient le scénariste<em>. Tandis que je travaillais à mon bureau, il passait souvent une tête pour chercher la clef de la salle adjacente. Le parallèle entre la fiction et la réalité était assez amusant. »</em>Sauf que, comme chacun sait, la réalité de Strauss-Kahn a échappé à toute prospective…</p><h4><strong>Il n&rsquo;est pas plus facile d&rsquo;écrire sur la politique quand on connaît le milieu</strong></h4><p>Eric Benzekri, le créateur de <em>Baron Noir</em>, n’est pas né non plus du dernier suffrage. D’abord membre du cabinet de Jean-Luc Mélenchon, alors ministre délégué de l’Enseignement professionnel, puis de l’équipe de l’ancien député socialiste Julien Dray, il prend ce dernier pour modèle pour créer le personnage de Philippe Rickwaert, interprété par Kad Merad, un député du Nord et conseiller de l’ombre de plusieurs présidents. <em>« Ce n’est pas parce qu’on connait le milieu de la politique qu’il est plus facile d’écrire une série sur le sujet, </em>confie Éric Benzekri<em>. Au contraire ! C’est plus difficile. Quand on connait personnellement les protagonistes, on se crée des interdits. C’est d’ailleurs pour cela que j’ai attendu longtemps avant d’écrire Baron Noir </em>[Benzekri a commencé sa carrière de scénariste avec les séries Maison Close et Lascars]<em>, pour avoir la distance nécessaire en vue d’un traitement plus réfléchi et dépourvu d’affect. Sans compter que l’expertise accentue la difficulté, car il faut rendre le sujet intelligible. »</em>Autrement dit, accessible. L’art de transformer le sabir abscons et les stratégies nébuleuses propres aux gens de pouvoir en intrigues romanesques.</p><p>Qu’importe l’affabulation tant qu’elle reste crédible. Dans le genre, l’écrivain et scénariste Sabri Louatah a fait très fort avec <em>Les Sauvages</em>, inspiré d’un thriller en quatre tomes (chez Flammarion), dans lequel un candidat d’origine maghrébine devient président de la République – avant d’être victime d’un attentat. <em>« On a ramé lors du développement de la série [diffusée sur Canal Plus], car c’est la première fois que la politique est abordée de cette manière, </em>confie le producteur Marco Cherqui<em>. On n’arrêtait pas de se dire : ‘‘Il était une fois un président issu de la communauté maghrébine…’’. Il y avait dans cette légère dystopie* la dimension d’une fable. D’où le choix de Rebecca Zlotowski [Une fille facile] pour l’écrire avec Sabri et la réaliser : son cinéma est inscrit dans le réel avec une dimension iconique. »</em> La scénariste Rebecca Zlotowski ajoute : <em>« </em><em>Je suis universitaire de formation. Je lis les notes de bas de page, j’effectue beaucoup de recherches et j’interroge les gens… Mais on se rend vite compte que ce qui est véritable n’est pas vraisemblable, et réciproquement. On commence alors à fantasmer. Je ne vois pas Les Sauvages comme une série seulement sur le politique, mais une série politique tout court à travers le choix des personnages et l’explosion de stéréotypes que propose le récit de Sabri</em><em>. »</em></p><p>Encore plus ardu est l’exercice quand il s’agit de raconter le Parlement européen dont le fonctionnement échappe au commun des électeurs. Le jeune scénariste Noé Debré (34 ans), nommé aux césars en 2016 pour <em>Dheepan</em> de Jacques Audiard, a relevé le défi avec <em>Parlement, </em>la bien nommée<em>. </em> Cette série suit avec humour, en dix épisodes, « le parcours d’un jeune type au début sans conviction qui finit par tout donner pour faire aboutir un amendement ». Là encore, la réussite de la fiction tient à l’imagination de l’auteur qui s’appuie sur l’expérience d’un ancien attaché parlementaire, Maxime Calligaro, et d’un économiste, Pierre Dorac. <em>« Ils m’ont énormément aidé pour créer des situations crédibles, </em>reconnaît Noé Debré.<em> Ce qu’on trouve dans le réel est toujours plus fort que ce qu’on invente. »</em></p><h4><strong>Plongée dans la « piscine » de la DGSE</strong></h4><p>Éric Rochant a fait de même quand il s’est lancé dans <em>Le Bureau des légendes</em>, une plongée dans la « Piscine », le surnom de la Direction générale de la sécurité extérieure (DGSE), les services secrets français. <em>« Il a consulté de nombreux universitaires et des spécialistes capables de décoder le conflit en Syrie, les mouvements tectoniques au Moyen-Orient ou diverses situations géopolitiques épineuses »</em>, confie son producteur Alex Berger. Sur des terrains aussi minés, mieux vaut s’inspirer de l’existant. Sans compter l’aide bienveillante de la DGSE elle-même…</p><p>Attention, en effet, à ne pas raconter n’importe quoi n’importe comment. Comme le disait Jean-Luc Godard, le travelling est une affaire de morale. La série politique l’est aussi : auteurs, réalisateurs, producteurs, tous ont conscience que céder au fameux « tous pourris » ne serait pas qu’une facilité, mais un danger. <em>« De la même manière que la série 24h chrono, à travers son président noir, a participé à l’élection de Barack Obama, House of cards, avec son président totalement immoral et cynique, a encouragé celle de Donald Trump »</em>, affirme le producteur Marco Cherqui. Éric Benzekri confirme <em>: « Il n’est pas question de diffuser un tract et de se servir de la fiction pour diffuser une idéologie. Le but est d’expliquer la nature contrastée d’un milieu, trouver un juste équilibre. »</em> Et Dan Franck d’ajouter : <em>« La politique est une scène shakespearienne. Il faut des personnages négatifs, mais il en faut toujours qui sauvent la politique, sans quoi on favorise un élan populiste. Ce qui serait totalement injuste car la politique est une chose très respectable. »</em></p><p>Le succès de ces séries incite désormais de plus en plus d’auteurs à se frotter au genre. D’autant que certains responsables politiques, cédant aux sirènes de la peopolisation, ont contribué à désacraliser la fonction d’élu. <em>« Les personnages de la sphère publique appartiennent désormais au divertissement »</em>, lance Rebecca Zlotowski. Ce qui donne envie de pousser davantage encore les portes désormais entrouvertes du pouvoir…</p><p>*récit de fiction qui décrit un monde utopique sombre.</p><div class="post-bottom clearfix"> <span class="meta">Partager : </span> <a rel="nofollow" href="http://www.facebook.com/sharer.php?u=https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/" title="Partager sur Facebook" target="_blank"> <i class="fa fa-facebook"></i> </a> <a rel="nofollow" href="http://twitter.com/share?text=Les+s%C3%A9ries+politiques+prennent+le+pouvoir&url=https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/" title="Tweetez !" target="_blank"> <i class="fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://lhemicycle.com/2020/09/09/les-series-politiques-prennent-le-pouvoir/&title=Les+s%C3%A9ries+politiques+prennent+le+pouvoir" title="Share on LinkedIn" target="_blank"> <i class="fa fa-linkedin"></i> </a></div></div></div></article></div><div id="authorarea" class="clearfix"><div class="authorinfo"><p>Écrit par</p><h3>Par Christophe Carrière</h3></div></div><div id="relatedposts" class="clearfix"><h3 class="block-head">Vous aimerez aussi</h3><div><div class="related"><h4><a class="text" href="https://lhemicycle.com/2015/09/30/le-senat-a-lheure-de-la-reforme-legislative/">Le Sénat à l’heure de la réforme législative</a></h4></div><div class="related"><h4><a class="text" href="https://lhemicycle.com/2015/10/02/loeil-de-louison-4/">L&#039;oeil de Louison</a></h4></div><div class="related"><h4><a class="text" href="https://lhemicycle.com/2016/05/08/le-roman-dun-virus/">Le roman d’un virus</a></h4></div></div></div><div id="commentswarpper" class="clearfix"><div id="comments"></div></div></div><aside id="sidebar" class="right"><div id="hemicycle_widget-2" class="widget widget_hemicycle_widget"><h3 class="widget-title">La revue</h3><div style="text-align: center;"> <a class="btn-custom" href="https://lhemicycle.com/wp-content/uploads/2020/07/LHemicycle-501_planche.pdf" target="_blank" class="dl-mag" data-id="14520" data-title="N° 501 &#8211; Été 2020">Télécharger la revue</a><br /> <a class="btn-custom" href="https://lhemicycle.com/3d-flip-book/n-501-ete-2020/" target="_blank">Visualiser la revue</a></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Abonnement à la revue</h3><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f13258-o1" lang="fr-FR" dir="ltr"><div class="screen-reader-response"></div><form action="/2020/09/09/les-series-politiques-prennent-le-pouvoir/#wpcf7-f13258-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="13258" /> <input type="hidden" name="_wpcf7_version" value="5.1.4" /> <input type="hidden" name="_wpcf7_locale" value="fr_FR" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f13258-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p><label> Votre nom<br /> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Votre prénom<br /> <span class="wpcf7-form-control-wrap your-surname"><input type="text" name="your-surname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Votre adresse email<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><span class="wpcf7-form-control-wrap checkbox-accept"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first last"><input type="checkbox" name="checkbox-accept" value="En cochant cette case, j&#039;accepte que mes données personnelles soient utilisées pour me recontacter dans le cadre de ma demande indiquée dans ce formulaire. Aucun autre traitement ne sera effectué avec mes informations." /><span class="wpcf7-list-item-label">En cochant cette case, j&#039;accepte que mes données personnelles soient utilisées pour me recontacter dans le cadre de ma demande indiquée dans ce formulaire. Aucun autre traitement ne sera effectué avec mes informations.</span></span></span></span></p><p><input type="submit" value="Envoyer" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div id="media_video-2" class="widget widget_media_video"><h3 class="widget-title">La chaîne parlementaire</h3><iframe title="La Chaîne Parlementaire LIVE" frameborder="0" src="https://www.dailymotion.com/embed/video/xji3qy" allowfullscreen allow="autoplay"></iframe></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h3 class="widget-title">Public sénat</h3><div class="textwidget custom-html-widget"><iframe frameborder="0" width="480" height="270" src="https://www.dailymotion.com/embed/video/xkxbzc" allowfullscreen allow="autoplay"></iframe></div></div><div id="wptt_twittertweets-2" class="widget TwitterTweets"><h3 class="widget-title">Les derniers Tweets</h3><ul class="fetched_tweets light"><li class="tweets_avatar"><div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div><div class="tweet_data"> Des Hommes d’honneur à Baron noir, la politique est devenue un genre en soi. Conçues par des auteurs informés, ces… <a href="https://t.co/ro9lM7Q1Y3" target="_blank" rel="nofollow">https://t.co/ro9lM7Q1Y3</a></div> <br/><div class="clear"></div><div class="times"> <em> <a href="https://www.twitter.com/LHEMICYCLE" target="_blank" title="Follow LHEMICYCLE on Twitter [Opens new window]"> 2 semaines </a> </em></div><div class="clear"></div></div><div class="clear"></div></li><li class="tweets_avatar"><div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div><div class="tweet_data"> RT <a href="https://twitter.com/ManuelLagny" target="_blank" rel="nofollow">@ManuelLagny</a>: Toujours aussi doué <a href="https://twitter.com/ericrevel1" target="_blank" rel="nofollow">@ericrevel1</a> : en quelques mois il fait de <a href="https://twitter.com/AzurTV_" target="_blank" rel="nofollow">@AzurTV_</a> une antenne d’importance nationale. Chapeau… <a href="https://t.co/lZvQVrP0tn" target="_blank" rel="nofollow">https://t.co/lZvQVrP0tn</a></div> <br/><div class="clear"></div><div class="times"> <em> <a href="https://www.twitter.com/LHEMICYCLE" target="_blank" title="Follow LHEMICYCLE on Twitter [Opens new window]"> 4 semaines </a> </em></div><div class="clear"></div></div><div class="clear"></div></li><li class="tweets_avatar"><div class="tweet_wrap"><div class="wdtf-user-card ltr"><div class="clear"></div></div><div class="tweet_data"> RT <a href="https://twitter.com/RossoRomain" target="_blank" rel="nofollow">@RossoRomain</a>: "Nous aurions tort, en Europe et dans le monde occidental en général, de nous servir de la Chine comme d’un bouc-ém… <a href="https://t.co/ZvGEouZYKZ" target="_blank" rel="nofollow">https://t.co/ZvGEouZYKZ</a></div> <br/><div class="clear"></div><div class="times"> <em> <a href="https://www.twitter.com/LHEMICYCLE" target="_blank" title="Follow LHEMICYCLE on Twitter [Opens new window]"> 2 mois </a> </em></div><div class="clear"></div></div><div class="clear"></div></li></ul></div><div id="search-4" class="widget widget_search"><h3 class="widget-title">Recherche</h3><form role="search" method="get" class="searchform" action="https://lhemicycle.com/"> <input type="text" value="" placeholder="Appuyez sur Entrée pour rechercher" name="s" /></form></div></aside></div></div><footer><div id="dynamic-sidebar" class="clearfix"><div class="container clearfix"><div class="widget-column footer-column-1"><div id="media_image-2" class="widget clearfix widget_media_image"><img width="300" height="107" src="https://lhemicycle.com/wp-content/uploads/2019/09/lhemicycle_logo-300x107.png" class="image wp-image-13244  attachment-medium size-medium" alt="LHémicycle" style="max-width: 100%; height: auto;" srcset="https://lhemicycle.com/wp-content/uploads/2019/09/lhemicycle_logo-300x107.png 300w, https://lhemicycle.com/wp-content/uploads/2019/09/lhemicycle_logo.png 426w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="nav_menu-2" class="widget clearfix widget_nav_menu"><div class="menu-menu-footer-1-container"><ul id="menu-menu-footer-1" class="menu"><li id="menu-item-13196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13196"><a href="https://lhemicycle.com/lequipe/">L&rsquo;équipe</a></li><li id="menu-item-13539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13539"><a href="https://lhemicycle.com/category/archives/">Archives</a></li><li id="menu-item-13238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13238"><a href="https://lhemicycle.com/mentions-legales/">Mentions légales &#038; politique de confidentialité</a></li><li id="menu-item-13284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13284"><a href="https://lhemicycle.com/faire-une-demande-dabonnement-a-la-version-papier/">Abonnement à la revue</a></li></ul></div></div><div class="social-icons"><ul><li class="facebook"><a href="https://www.facebook.com/lhemicycle/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/lhemicycle" target="_blank"><i class="fa fa-twitter"></i></a></li></ul></div></div><div class="widget-column"><div id="nav_menu-3" class="widget clearfix widget_nav_menu"><div class="menu-menu-footer-2-container"><ul id="menu-menu-footer-2" class="menu"><li id="menu-item-13223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13223"><a href="https://lhemicycle.com/category/culture/">Culture</a></li><li id="menu-item-13224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13224"><a href="https://lhemicycle.com/category/debat/">Débat</a></li><li id="menu-item-13225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13225"><a href="https://lhemicycle.com/category/economie/">Économie</a></li><li id="menu-item-13226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13226"><a href="https://lhemicycle.com/category/europe/">Europe</a></li><li id="menu-item-13227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13227"><a href="https://lhemicycle.com/category/evenements/">Evénements</a></li></ul></div></div></div><div class="widget-column"><div id="nav_menu-4" class="widget clearfix widget_nav_menu"><div class="menu-menu-footer-3-container"><ul id="menu-menu-footer-3" class="menu"><li id="menu-item-13233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13233"><a href="https://lhemicycle.com/category/innovation/">Innovation</a></li><li id="menu-item-13234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13234"><a href="https://lhemicycle.com/category/monde/">Monde</a></li><li id="menu-item-13235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13235"><a href="https://lhemicycle.com/category/politique/">Politique</a></li><li id="menu-item-13236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13236"><a href="https://lhemicycle.com/category/portrait/">Portrait</a></li><li id="menu-item-13237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13237"><a href="https://lhemicycle.com/category/territoires/">Territoires</a></li></ul></div></div></div></div></div><div id="instagram-footer" class="clearfix"></div><div id="footer-bottom" class="clearfix"><div class="container clearfix"><div id="copyright"> Tous droits réservés © l’Hémicycle - 2019</div></div></div></footer></div>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-146802749-1"></script> <script>window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-146802749-1');</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/lhemicycle.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant votre navigation sur lhemicycle.com, vous acceptez l'utilisation de cookies et de technologies similaires afin d'améliorer votre expérience utilisateur</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok, j'ai compris</a></div></div><script type="text/javascript" defer src="https://lhemicycle.com/wp-content/cache/autoptimize/js/autoptimize_5e81ddbbf8f21b30b1de1029913b6a2b.js"></script></body></html>
<!-- Dynamic page generated in 0.273 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-22 22:25:31 -->

<!-- Compression = gzip -->