<!doctype html>
<html lang="fr-FR">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Un parlement, pour quoi faire ? | L&#039;Hémicycle</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Malgré de nombreuses réformes, l’image de l’Assemblée nationale s’est dégradée ces dernières années. C’est l’élaboration de la loi qui est aujourd’hui contestée. Dix pistes de réflexion pour lui redonner du souffle avant les législatives."/>
<link rel="canonical" href="https://lhemicycle.com/2022/05/05/un-parlement-pour-quoi-faire/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un parlement, pour quoi faire ? | L&#039;Hémicycle" />
<meta property="og:description" content="Malgré de nombreuses réformes, l’image de l’Assemblée nationale s’est dégradée ces dernières années. C’est l’élaboration de la loi qui est aujourd’hui contestée. Dix pistes de réflexion pour lui redonner du souffle avant les législatives." />
<meta property="og:url" content="https://lhemicycle.com/2022/05/05/un-parlement-pour-quoi-faire/" />
<meta property="og:site_name" content="L&#039;Hémicycle" />
<meta property="article:tag" content="Assemblée Nationale" />
<meta property="article:tag" content="Législatives" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2022-05-05T13:36:20+00:00" />
<meta property="article:modified_time" content="2022-05-05T14:21:10+00:00" />
<meta property="og:updated_time" content="2022-05-05T14:21:10+00:00" />
<meta property="og:image" content="https://lhemicycle.com/wp-content/uploads/2022/03/STD_507_30_mecanique-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://lhemicycle.com/wp-content/uploads/2022/03/STD_507_30_mecanique-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Malgré de nombreuses réformes, l’image de l’Assemblée nationale s’est dégradée ces dernières années. C’est l’élaboration de la loi qui est aujourd’hui contestée. Dix pistes de réflexion pour lui redonner du souffle avant les législatives." />
<meta name="twitter:title" content="Un parlement, pour quoi faire ? | L&#039;Hémicycle" />
<meta name="twitter:image" content="https://lhemicycle.com/wp-content/uploads/2022/03/STD_507_30_mecanique.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lhemicycle.com/#website","url":"https://lhemicycle.com/","name":"L&#039;H\u00e9micycle","potentialAction":{"@type":"SearchAction","target":"https://lhemicycle.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lhemicycle.com/2022/05/05/un-parlement-pour-quoi-faire/#primaryimage","url":"https://lhemicycle.com/wp-content/uploads/2022/03/STD_507_30_mecanique.jpg","width":2560,"height":1440},{"@type":"WebPage","@id":"https://lhemicycle.com/2022/05/05/un-parlement-pour-quoi-faire/#webpage","url":"https://lhemicycle.com/2022/05/05/un-parlement-pour-quoi-faire/","inLanguage":"fr-FR","name":"Un parlement, pour quoi faire ? | L&#039;H\u00e9micycle","isPartOf":{"@id":"https://lhemicycle.com/#website"},"primaryImageOfPage":{"@id":"https://lhemicycle.com/2022/05/05/un-parlement-pour-quoi-faire/#primaryimage"},"datePublished":"2022-05-05T13:36:20+00:00","dateModified":"2022-05-05T14:21:10+00:00","author":{"@id":"https://lhemicycle.com/#/schema/person/ba83dca081b0b0391422d3164cbfafbb"},"description":"Malgr\u00e9 de nombreuses r\u00e9formes, l\u2019image de l\u2019Assembl\u00e9e nationale s\u2019est d\u00e9grad\u00e9e ces derni\u00e8res ann\u00e9es. C\u2019est l\u2019\u00e9laboration de la loi qui est aujourd\u2019hui contest\u00e9e. Dix pistes de r\u00e9flexion pour lui redonner du souffle avant les l\u00e9gislatives.","breadcrumb":{"@id":"https://lhemicycle.com/2022/05/05/un-parlement-pour-quoi-faire/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://lhemicycle.com/2022/05/05/un-parlement-pour-quoi-faire/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lhemicycle.com/","url":"https://lhemicycle.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lhemicycle.com/2022/05/05/un-parlement-pour-quoi-faire/","url":"https://lhemicycle.com/2022/05/05/un-parlement-pour-quoi-faire/","name":"Un parlement, pour quoi faire ?"}}]},{"@type":["Person"],"@id":"https://lhemicycle.com/#/schema/person/ba83dca081b0b0391422d3164cbfafbb","name":"Romain Rosso","image":{"@type":"ImageObject","@id":"https://lhemicycle.com/#authorlogo","url":"https://secure.gravatar.com/avatar/2d294655e2424a23b33096c1932b9575?s=96&d=mm&r=g","caption":"Romain Rosso"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lhemicycle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://lhemicycle.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='hemicycle-css'  href='https://lhemicycle.com/wp-content/plugins/hemicycle/public/css/hemicycle-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wptt_front-css'  href='https://lhemicycle.com/wp-content/plugins/wp-twitter-feeds/controller/../css/admin_style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://lhemicycle.com/wp-content/themes/hemicycle-v2/dist/styles/main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lhemicycle.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lhemicycle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hemicycle = {"url":"https:\/\/lhemicycle.com\/wp-admin\/admin-ajax.php","nonce":"920f038f08"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lhemicycle.com/wp-content/plugins/hemicycle/public/js/hemicycle-public.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://lhemicycle.com/wp-json/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel='shortlink' href='https://lhemicycle.com/?p=19464' />
<link rel="alternate" type="application/json+oembed" href="https://lhemicycle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flhemicycle.com%2F2022%2F05%2F05%2Fun-parlement-pour-quoi-faire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lhemicycle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flhemicycle.com%2F2022%2F05%2F05%2Fun-parlement-pour-quoi-faire%2F&#038;format=xml" />
<link rel="icon" href="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" sizes="32x32" />
<link rel="icon" href="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" />
<meta name="msapplication-TileImage" content="https://lhemicycle.com/wp-content/uploads/2020/01/favicon-hemicycle.png" />
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PGJBHWL');</script>
</head>
  <body class="post-template-default single single-post postid-19464 single-format-standard layout-post un-parlement-pour-quoi-faire app-data index-data singular-data single-data single-post-data single-post-un-parlement-pour-quoi-faire-data">
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJBHWL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="header">
  <div class="container">
    <div class="header__left">
      
      <div class="burger">
        <span></span>
      </div>
      <div class="separator-header"></div>
      <div class="social-networks">
    <a href="https://www.facebook.com/lhemicycle/" class="social-network ic-facebook" title="facebook" target="_blank"></a><a href="https://twitter.com/lhemicycle?lang=fr" class="social-network ic-twitter" title="twitter" target="_blank"></a><a href="https://www.linkedin.com/company/l-hémicycle/" class="social-network ic-linkedin" title="linkedin" target="_blank"></a><a href="https://www.instagram.com/lhemicycle_revue/" class="social-network ic-instagram" title="instagram" target="_blank"></a><a href="https://www.youtube.com/channel/UCEsAfz3KNIa0R03D0SXBPaA" class="social-network ic-youtube" title="youtube" target="_blank"></a></div>
    </div>
    
      <a class="brand" href="https://lhemicycle.com/" title="L&#039;Hémicycle">
        <img src="https://lhemicycle.com/wp-content/themes/hemicycle-v2/dist/images/logo-l-hemicycle.svg" alt="L&#039;Hémicycle">
                  <span>L&#039;Hémicycle</span>
              </a>
    <div class="header__right">
      <div class="account ">
            <a href="https://lhemicycle.com/je-me-connecte/" class="login ic-account" title="Connexion / Inscription">Connexion / Inscription</a>
    </div>
      <div class="separator-header"></div>
      
      <a href="https://lhemicycle.com/rechercher-un-article-une-information-une-archive-2/" class="search-header ic-search"></a>
    </div>
  </div>
</header>

<div class="menu-burger">
  <nav class="nav-primary">
          <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="nav container"><li id="menu-item-14787" class="sub-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14787"><a href="#">Thématiques</a>
<ul class="sub-menu">
	<li id="menu-item-16273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16273"><a href="https://lhemicycle.com/category/assises-de-la-parite/">Assises de la parité</a></li>
	<li id="menu-item-12500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12500"><a href="https://lhemicycle.com/category/culture/">Culture</a></li>
	<li id="menu-item-12501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12501"><a href="https://lhemicycle.com/category/debat/">Débat</a></li>
	<li id="menu-item-18763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18763"><a href="https://lhemicycle.com/decideurs-engages/">Décideurs engagés</a></li>
	<li id="menu-item-18522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18522"><a href="https://lhemicycle.com/category/defis-2022/">Défis 2022</a></li>
	<li id="menu-item-12502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12502"><a href="https://lhemicycle.com/category/economie/">Économie</a></li>
	<li id="menu-item-12503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12503"><a href="https://lhemicycle.com/category/europe/">Europe</a></li>
	<li id="menu-item-12504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12504"><a href="https://lhemicycle.com/category/evenements/">Événements</a></li>
	<li id="menu-item-12505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12505"><a href="https://lhemicycle.com/category/innovation/">Innovation</a></li>
	<li id="menu-item-12506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12506"><a href="https://lhemicycle.com/category/monde/">Monde</a></li>
	<li id="menu-item-12507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12507"><a href="https://lhemicycle.com/category/politique/">Politique</a></li>
	<li id="menu-item-12508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12508"><a href="https://lhemicycle.com/category/portrait/">Portrait</a></li>
	<li id="menu-item-12509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12509"><a href="https://lhemicycle.com/category/territoires/">Territoires</a></li>
	<li id="menu-item-14403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14403"><a href="https://lhemicycle.com/category/tribune/">Tribune</a></li>
</ul>
</li>
<li id="menu-item-14788" class="sub-2 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14788"><a href="#">L&rsquo;hémicycle</a>
<ul class="sub-menu">
	<li id="menu-item-14793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14793"><a href="https://lhemicycle.com/je-minscris/">Inscription</a></li>
	<li id="menu-item-14970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14970"><a href="https://lhemicycle.com/espace-perso-mes-newsletter/">Newsletter</a></li>
	<li id="menu-item-14790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14790"><a href="https://lhemicycle.com/archives/">Archives</a></li>
	<li id="menu-item-14791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14791"><a href="https://lhemicycle.com/comite-de-direction/">L&rsquo;équipe</a></li>
	<li id="menu-item-14789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14789"><a href="https://lhemicycle.com/a-propos-de-lhemicycle/">A propos</a></li>
	<li id="menu-item-14794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14794"><a href="https://lhemicycle.com/partenaires/">Partenaires</a></li>
</ul>
</li>
</ul></div>
      </nav>

  <div class="separator-burger"></div>

  <div class="account ">
            <a href="https://lhemicycle.com/je-me-connecte/" class="login ic-account" title="Connexion / Inscription">Connexion / Inscription</a>
    </div>

  <div class="separator-burger"></div>

  <div class="social-networks">
    <a href="https://www.facebook.com/lhemicycle/" class="social-network ic-facebook" title="facebook" target="_blank"></a><a href="https://twitter.com/lhemicycle?lang=fr" class="social-network ic-twitter" title="twitter" target="_blank"></a><a href="https://www.linkedin.com/company/l-hémicycle/" class="social-network ic-linkedin" title="linkedin" target="_blank"></a><a href="https://www.instagram.com/lhemicycle_revue/" class="social-network ic-instagram" title="instagram" target="_blank"></a><a href="https://www.youtube.com/channel/UCEsAfz3KNIa0R03D0SXBPaA" class="social-network ic-youtube" title="youtube" target="_blank"></a></div>
</div>
    <div class="wrap container" role="document">
      <div class="content">
        <main class="main">
                 <article class="post-19464 post type-post status-publish format-standard has-post-thumbnail hentry category-politique tag-assemblee-nationale tag-legislatives">
  <div class="row">
    <div class="col-12">
      <header>
        <div class="cats">
    <!-- <time class="updated" datetime="'.get_post_time('c', true).'">05.05.2022</time> -->
            <p class="cat">Politique</p>
    </div>
        <h1 class="entry-title">Un parlement, pour quoi faire ?</h1>
        <div class="entry-infos">
          <p class="byline author vcard">Par Pierre Januel</p>
          <p class="entry-date">5 mai 2022</p>
        </div>
      </header>
    </div>
    <div class="col-lg-8">
      <div class="sharelinks">
    <a class="btn btn--square"
        href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flhemicycle.com%2F2022%2F05%2F05%2Fun-parlement-pour-quoi-faire%2F&t=Un parlement, pour quoi faire ?"
        onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
        target="_blank"
        title="Share on Facebook">
        <i class="ic-facebook"></i>
    </a>
    <a class="btn btn--square"
        href="https://twitter.com/share?url=https%3A%2F%2Flhemicycle.com%2F2022%2F05%2F05%2Fun-parlement-pour-quoi-faire%2F&via=lhemicycle&text=Un parlement, pour quoi faire ?"
        onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
        target="_blank"
        title="Share on Twitter">
        <i class="ic-twitter"></i>
    </a>
    <a class="btn btn--square"
        href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flhemicycle.com%2F2022%2F05%2F05%2Fun-parlement-pour-quoi-faire%2F&title=Un parlement, pour quoi faire ?"
        onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
        target="_blank"
        title="Share on Linkedin">
        <i class="ic-linkedin"></i>
    </a>
</div>
      <div class="entry-content is-not-logged-in">
                          <div class="leading">
            <p style="font-weight: 400;"><strong>Malgré de nombreuses réformes, l’image de l’Assemblée nationale s’est dégradée ces dernières années. C’est l’élaboration de la loi qui est aujourd’hui contestée. Dix pistes de réflexion pour lui redonner du souffle avant les législatives. </strong></p>

          </div>
        
                            <img class="thumbnail-main" src="https://lhemicycle.com/wp-content/uploads/2022/03/STD_507_30_mecanique-720x405.jpg" alt="STD_507_30_mecanique">
        
                            <p class="copyright">Illustrations : Raphaëlle Macaron</p>
        
                    
                            
                      «&nbsp;Assemblée de Playmobil&nbsp;», députés «&nbsp;godillots&nbsp;» et «&nbsp;déconnectés du peuple&nbsp;», «&nbsp;inflation législative&nbsp;»…&nbsp;Les critiques envers l’Assemblée nationale et son impuissance sont aussi anciennes que la Ve&nbsp;République et l’antiparlementarisme est vieux comme le monde. Il n’en reste pas moins que l’image du Palais-Bourbon s’est fortement dégradée ces dernières décennies[1]. En 1985, 80 % des personnes interrogées trouvaient l’Assemblée utile&nbsp;; elles ne sont plus que 59&nbsp;% à le penser aujourd’hui. Ce constat inquiète le député LR Philippe Gosselin&nbsp;:&nbsp;«&nbsp;Il y a une démonétisation du rôle du député, alors que celui de maire est valorisé.&nbsp;Bien sûr, la crise de la représentation n’est pas nouvelle, mais elle est profonde&nbsp;». Depuis 2010, les lois sur la moralisation de la vie publique ont pourtant été nombreuses&nbsp;– interdiction du cumul des mandats, suppression de l’indemnité4555
                  
      </div>

              
        <div class="not-logged-in">
    <div class="sign-up">
        <a href="https://lhemicycle.com/je-minscris/"></a>
        Inscrivez-vous gratuitement pour accéder à tous les contenus du site.    </div>
    <div class="sign-in">
        <a href="https://lhemicycle.com/je-me-connecte/"></a>
        Déjà inscrit ? <strong>Connectez-vous</strong>    </div>
</div>
      
      <p class="byline author-footer vcard">Par Pierre Januel</p>
    </div>
    <aside class="col-lg-4">
      <div class="subscribe-to-review subscribe-to-review--sidebar">
    <h2>S'abonner à la revue</h2>
    <p data-pm-slice="1 1 []">Recevez chez vous, chaque trimestre, votre édition de <em>L’Hémicycle</em> et accédez à tous les articles du site.</p>

                <img class="review-cover" src="https://lhemicycle.com/wp-content/uploads/2022/03/MicrosoftTeams-image-4.png" alt="MicrosoftTeams-image (4)">
            <a class="btn" href="https://lhemicycle.com/je-mabonne/" title="Je m’abonne" target="">Je m’abonne</a>
</div>
    </aside>
  </div>
</article>
            <div class="popup-youtube">
        <div class="actions">
            <div class="action-close"></div>
            <a class="btn btn--small" href="https://www.youtube.com/embed/videoseries?list=PLPiVDiLvhlaKreobsc9Q9vKUEUtoBVDzM" target="_blank">Visionner sur Youtube</a>
        </div>
        <div class="iframe">
            <div class="content">
                <iframe src="https://www.youtube.com/embed/videoseries?list=PLPiVDiLvhlaKreobsc9Q9vKUEUtoBVDzM&autoplay=1&mute=1&rel=0&modestbranding=1&autohide=0&showinfo=0&controls=1" width="330" height="186" frameborder="0" allowfullscreen></iframe>
            </div>
        </div>
    </div>
        </main>
      </div>
    </div>
    <div class="cross-articles">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <h2>L’Hémicycle vous recommande</h2>
            </div>
                            <div class="col-md-4">
                    <div class="article">
                        <a href="https://lhemicycle.com/2022/05/02/le-cinema-francais-soigne-sa-droite/" title="Le cinéma français soigne sa droite"></a> 
                        <div class="article-banner">
                            <div class="content">
                                                                    <img src="https://lhemicycle.com/wp-content/uploads/2022/03/STD_507_35_culture-328x184.jpg" alt="STD_507_35_culture">
                                                            </div>
                        </div>
                        <h3>Le cinéma français soigne sa droite</h3>
                    </div>
                </div>
                            <div class="col-md-4">
                    <div class="article">
                        <a href="https://lhemicycle.com/2022/04/25/macron-2-et-la-nouvelle-ere/" title="Macron 2 et la « nouvelle ère »"></a> 
                        <div class="article-banner">
                            <div class="content">
                                                                    <img src="https://lhemicycle.com/wp-content/uploads/2022/04/080_HL_FPETRY_1727635-328x184.jpg" alt="FRANCE - VICTORY MEETING OF EMMANUEL MACRON IN THE 2022 PRESIDENTIAL ELECTION.">
                                                            </div>
                        </div>
                        <h3>Macron 2 et la « nouvelle ère »</h3>
                    </div>
                </div>
                            <div class="col-md-4">
                    <div class="article">
                        <a href="https://lhemicycle.com/2022/04/22/le-dividende-salarie-une-solution-plebiscitee-au-service-du-pouvoir-dachat/" title="Le dividende salarié : une solution plébiscitée, au service du pouvoir d’achat"></a> 
                        <div class="article-banner">
                            <div class="content">
                                                                    <img src="https://lhemicycle.com/wp-content/uploads/2022/04/iStock-477550592-328x184.jpg" alt="Two businessmen divide in parts the profit between themselves">
                                                            </div>
                        </div>
                        <h3>Le dividende salarié : une solution plébiscitée, au service du pouvoir d’achat</h3>
                    </div>
                </div>
                    </div>
    </div>
</div>    <div class="subscribe-to-review subscribe-to-review--headband">
    <div class="container">
                            <img class="review-cover" src="https://lhemicycle.com/wp-content/uploads/2022/03/MicrosoftTeams-image-4.png" alt="MicrosoftTeams-image (4)">
                <div class="subscribe-to-review__body">
                        <h2>S'abonner à</h2>
                                        <img class="brand" src="https://lhemicycle.com/wp-content/uploads/2020/11/lhemicycle.png" alt="lhemicycle">
                    </div>
                    <a href="https://lhemicycle.com/je-mabonne/" class="btn" title="Je m’abonne" target="">Je m’abonne</a>
            </div>
    <button id="headband-close" class="ic-close"></button>
</div>
    <div class="newsletter-headband">
    <div class="container">
        <div class="newsletter-headband__left">
                            <h2>Newsletter</h2>
                                        <div><p data-pm-slice="1 1 []">Restez informé(e) de l’actualité politique</p>
</div>
                    </div>
        <div class="newsletter-headband__right">
                                                                                <a class="btn" href="https://lhemicycle.com/je-minscris/" title=" Je m’abonne à la newsletter" target=""> Je m’abonne à la newsletter</a>
                    </div>
    </div>
</div>
        <footer class="footer">
  <div class="container">
    <div class="footer__header">
      <img src="https://lhemicycle.com/wp-content/themes/hemicycle-v2/dist/images/logo-l-hemicycle-white.svg" alt="L&#039;Hémicycle">
      <div class="social-networks">
    <a href="https://www.facebook.com/lhemicycle/" class="social-network ic-facebook" title="facebook" target="_blank"></a><a href="https://twitter.com/lhemicycle?lang=fr" class="social-network ic-twitter" title="twitter" target="_blank"></a><a href="https://www.linkedin.com/company/l-hémicycle/" class="social-network ic-linkedin" title="linkedin" target="_blank"></a><a href="https://www.instagram.com/lhemicycle_revue/" class="social-network ic-instagram" title="instagram" target="_blank"></a><a href="https://www.youtube.com/channel/UCEsAfz3KNIa0R03D0SXBPaA" class="social-network ic-youtube" title="youtube" target="_blank"></a></div>
    </div>
    <div class="footer__body">
      <div class="row">
        <nav class="nav-footer col-md-4">
                      <div class="menu-menu-footer-container"><ul id="menu-menu-footer" class="nav"><li id="menu-item-14798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14798"><a href="https://lhemicycle.com/comite-de-direction/">L&rsquo;équipe</a></li>
<li id="menu-item-14800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14800"><a href="https://lhemicycle.com/a-propos-de-lhemicycle/">A propos</a></li>
<li id="menu-item-14799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14799"><a href="https://lhemicycle.com/archives/">Archives</a></li>
<li id="menu-item-14797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14797"><a href="https://lhemicycle.com/partenaires/">Partenaires</a></li>
</ul></div>
                  </nav>

        <div class="contact col-md-4">
          <p class="title-section">Contact</p>
          <p class="name">L’Hémicycle </p>
          <address><p>48 rue Croix des Petits Champs<br />
75001 Paris</p>
</address>
          <a href="mailto:contact@lhemicycle.com">  contact@lhemicycle.com</a>
        </div>

        <div class="advertisers col-md-4">
          <p class="title-section">Annonceurs</p>
          <div><p>Pour nous contacter dans le cadre d&rsquo;un partenariat, vous pouvez nous contacter à l&rsquo;adresse suivante :</p>
</div>
          <a href="mailto:publicite@lhemicycle.com">  publicite@lhemicycle.com</a>
        </div>
      </div>
    </div>
    
    <div class="subfooter">
      <p class="copyright">Tous droits réservés © L’Hémicycle - 2022</p>
      <nav class="nav-subfooter">
                  <div class="menu-menu-sous-footer-container"><ul id="menu-menu-sous-footer" class="nav"><li id="menu-item-14801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-14801"><a href="https://lhemicycle.com/mentions-legales/">Mentions légales &#038; politique de confidentialité</a></li>
<li id="menu-item-14802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14802"><a href="https://lhemicycle.com/mentions-legales#cookies">Cookies</a></li>
</ul></div>
              </nav>
    </div>
  </div>
</footer>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lhemicycle.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lhemicycle.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://lhemicycle.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4114'></script>
<script type='text/javascript' src='https://lhemicycle.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4114'></script>
<script type='text/javascript' src='https://lhemicycle.com/wp-content/themes/hemicycle-v2/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://lhemicycle.com/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
  </body>
</html>
